Compatible/non compatible

  • Auteur de la discussion kaloum
  • Date de début
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #1
Bonjour, une question un peu bête je suis sous JB 4.1.1 il y'a peu de temps. Et j'ai remarqué j'avais moin de applications que ICS, allors que en principe je devrais en avoir plus non. La logique et en 4.0.4 ce fais âgée et il y'a moins de applications non ? Et la en 4.1.1et plus récent j'en ai moin pourquoi ?

Ces quoi sa ?
 
benben2a

benben2a

Membres VIP
Inscrit
7 Novembre 2012
Messages
2 053
Points
36
  • #2
Yop on continue ici les échanges par MP ça pourra en aider d'autres ;)
 
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #3
Pas bête :cool: donc je disait cava, rester comme sa JB sans rien ou peu d'application ?

Ces mieux de repasser sur ICS ? Pour bénéficier de plus davantage?
 
benben2a

benben2a

Membres VIP
Inscrit
7 Novembre 2012
Messages
2 053
Points
36
  • #4
Ouaip ça me surprend un peu quand même, comment as-tu fais ta mise à jour??
 
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #5
Avec flashtool ces plus rapide avant je les fesait en OTA ou pc companion.
 
benben2a

benben2a

Membres VIP
Inscrit
7 Novembre 2012
Messages
2 053
Points
36
  • #6
Ok donc si tu sais utiliser flashtool je te recommande de refaire un flash avec le dernier FW pour voir si tu as le même problème
 
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #7
Le 11.À.2.13 CE ?
 
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #8
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #10
Merci mais les lien des rom sont invalides.
 
K

kaloum

Membre
Inscrit
4 Octobre 2013
Messages
973
Points
0
  • #11
Je suis repasser en ICS le triple des applications oO
 
Haut Bas