Comment mettre a jour le plugin Gradle de la version 3.5.3 d'A.Studio

koomky

koomky

Membre
Inscrit
30 Septembre 2017
Messages
2
Points
1
Bonsoir,

Avec la version 3.53, il m'est demandé pour la signature du package créé de mettre à jour le plugin Gradle.
Or, en validant la mise à jour auto, elle m'est demandée systématiquement.
Le plugin actuel est en 2.8, je dois placer au moins une 3.2.
Quelqu'un peut-il me guider pour faire la manip, au moins trouver les propriétés du Gradle pour en modifier le plugin.
Sur les versions précédentes, c'était facile à trouver, là, je coince !
je suis sous windows 7.

Merci d'avance aux âmes charitables !

danbo
 
koomky

koomky

Membre
Inscrit
30 Septembre 2017
Messages
2
Points
1
Bah! certes, je développe, mais je reste patient !
 
Valentin

Valentin

Moderateur Global
Inscrit
20 Février 2013
Messages
10 977
Points
48
Salut :)

as tu vu ce post sur la doc d'Android Studio ?
>
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 

Haut Bas