Comment bloquer les SMS indésirables sur archos diamond s ?

  • Auteur de la discussion geromanu
  • Date de début
G

geromanu

Membre
Inscrit
30 Janvier 2013
Messages
58
Points
0
  • #1
Hello, mon archos diamond s sous million 5.1 ne me permet pas de bloquer les SMS indésirables. J'ai l'appli messages d'origine et aucun paramètre en vue. Selon mes recherches, il y aurait un moyen, mais sur le mien, pas d'accès à un mode spam.. Auriez-vous une astuce ? Pour les appels, j'ai repris l'appli Asus.
Merci à vous. :amen:
 
jesaispas11

jesaispas11

Membres VIP
Inscrit
27 Janvier 2016
Messages
708
Points
0
  • #2
Salut :)
bah si l option n est pas dispo d origine tu vas en chercher une sur le playstore :) y en a des dizaines pour bien choisir tu prends la mieu notée et tu lis quelques commentaires d utilisateurs
 
G

geromanu

Membre
Inscrit
30 Janvier 2013
Messages
58
Points
0
  • #3
Yes ! Merci
 

Haut Bas