Chauffe du terminal en bluetooth

  • Auteur de la discussion blastrazorback
  • Date de début
B

blastrazorback

Membre
Inscrit
11 Février 2013
Messages
23
Points
0
  • #1
Bonjour à tous !


J'ai remarqué qu'en bluetooth audio avec mon casque plantronics le mate 9 chauffait énormément, j'avais la wifi allumée et je regardais une vidéo.

Faites moi un retour sur votre expérience si vous avez constaté la même chose plutôt désagréable et d'ailleurs c'est la seule en ce qui me concerne avec ce fabuleux smartphone.


À bientôt
 
Ouioui2821

Ouioui2821

Membre
Inscrit
23 Septembre 2013
Messages
1 253
Points
38
  • #2
Bonjour, désolé mais pour ma part je n'ai jamais constaté ce problème avec mon casque Bluetooth.
Tu utilises quelle application pour écouter la musique ?
 
B

blastrazorback

Membre
Inscrit
11 Février 2013
Messages
23
Points
0
  • #3
C'était en écoute vidéo avec vlc mais au final je remarque que le Smartphone chauffe énormément seul depuis la dernière mise à jour...
 
tchibeck

tchibeck

Membre
Inscrit
22 Mars 2014
Messages
637
Points
18
  • #4
Bonsoir,

Moi y'en a motard.
Moi utiliser Mate 9 sur moto dans étui plastic qui chauffe au soleil.
GPS allumé
Data allumées
Bluetooth allumé (connexion casque Scala rider)

Le Mate 9 reste aussi froid qu'un char soviétique.
(Heu pardon, de la place Tien An Man)
 
B

blastrazorback

Membre
Inscrit
11 Février 2013
Messages
23
Points
0
  • #5
tchibeck a dit:
Bonsoir,

Moi y'en a motard.
Moi utiliser Mate 9 sur moto dans étui plastic qui chauffe au soleil.
GPS allumé
Data allumées
Bluetooth allumé (connexion casque Scala rider)

Le Mate 9 reste aussi froid qu'un char soviétique.
(Heu pardon, de la place Tien An Man)
Bonsoir,

Merci de ton retour, enfin je crois..
Je partage juste mon expérience personnelle.
Si le tiens fonctionne même dans ton poêle à bois c'est plutôt cool mais n'en dégoute pas les autres..
 
tchibeck

tchibeck

Membre
Inscrit
22 Mars 2014
Messages
637
Points
18
  • #6
C'était juste pour témoigner que toutes les mises à jour n'ont pas modifieé le fonctionnement de l'appareil à la chauffe.
Soit tu as un firmware différent du mien, soit la mise à jour s'est mal passée, soit l'appareil est défectueux.
 
B

blastrazorback

Membre
Inscrit
11 Février 2013
Messages
23
Points
0
  • #7
tchibeck a dit:
C'était juste pour témoigner que toutes les mises à jour n'ont pas modifieé le fonctionnement de l'appareil à la chauffe.
Soit tu as un firmware différent du mien, soit la mise à jour s'est mal passée, soit l'appareil est défectueux.
C'était juste pour souligner le sarcasme de votre message.. "Moi motard" "Moi utiliser.."
Et je voulais effectivement voir si j'étais un cas isolé ou si la mise à jour y était pour quelque chose au quel cas j'aurai attendu la prochaine mise à jour ota.
En tout cas merci du retour.

Bonne soirée
 
tchibeck

tchibeck

Membre
Inscrit
22 Mars 2014
Messages
637
Points
18
  • #8
Y'en a pas sarcasme : nous motards avoir petit cerveau. Tous les automobilistes savent ça :D
 

Sujets en relation

Haut Bas