[CAMERA]Probléme tablette Cube talkx9

  • Auteur de la discussion IPo0zZ
  • Date de début
I

IPo0zZ

Membre
Inscrit
6 Février 2016
Messages
30
Points
0
  • #1
Bonjour, Bonsoir

Je vais vous expliquez mon probléme alors j'ai le logo caméra sur ma tablette android mais qui n'est pas fonctionelle :


Alors le petit logo Caméra android pour activer la caméra comme sa : ... 35x535.png


Je clicque dessus sa me dis : " L'application n'est pas instalée " Alors que j'ai deux caméra avant et arriére :/

J'aimerai résoudre se problème qui est trés agaçant !

Merci de vos réponses est de votre patience pour résoudre les problémes des autres !
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #2
Bonjour

tu as essayé une appli type Retrica sur le store pour remplacer l'appli disparue?
 
I

IPo0zZ

Membre
Inscrit
6 Février 2016
Messages
30
Points
0
  • #3
Ouai j'ai essayer de reinstaller tout, Sa marche pas vous avez pas une idées?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #4
C'est à dire "reinstaller tout"?
Tu as essayé Retrica? Reflashé la rom? Fait des wipes?
 
I

IPo0zZ

Membre
Inscrit
6 Février 2016
Messages
30
Points
0
  • #5
J'ai réinstaller la ROM j'ai wipe et tout et là au jour d'aujourd'hui il n'y a que ma caméra frontale qui ne marche pas ..
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #6
Et avec Retrica??
 
I

IPo0zZ

Membre
Inscrit
6 Février 2016
Messages
30
Points
0
  • #7
Pareil :/
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #8
Donc, il est bel bien en panne. S'il ne démarre pas avec une autre appli ou après un reflash, cela signifie qu'il est en panne. Désolé.
 

Sujets en relation

Haut Bas