bug du chargement de mon chargement

  • Auteur de la discussion Simon123456789
  • Date de début
S

Simon123456789

Membre
Inscrit
10 Août 2014
Messages
2
Points
0
Bonjour,
Comme il est dit dans le titre, mon clash of clan bug. Quand j'aissaie de me connecter tout est normal jusqua ce que la jauge violette bloque et n'avance plus. Pourtant j'ai du wifi.
Merci à tous :D.
Ps :je joue sur une tablette sony Xperia z et je n'ai
pas fait la dernière mise à jour du système. Je sait que cela n'a pas grand chose à voir sur un forum Android mais cela fait la même chose sur mon iphone 4s. Merci de votre aide
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 660
Points
36
Salut !

Tu as essayé de désinstaller puis de ré-installer le jeu ?
Par contre, vu que tu as le même problème sur ton Iphone, le problème vient surement de ta partie et dans ce cas, il est surement plus efficace de contacter le développeur du jeu ;)

Il faudrait que tu change ton titre pour le rendre plus compréhensible, par exemple : Problème chargement Clash Of Clan ! merci :)
Je demande aussi le déplacement du sujet vers la section Q/R de la Tablet Z (ici ça concerne le smartphone) !
 
S

Simon123456789

Membre
Inscrit
10 Août 2014
Messages
2
Points
0
Merci de ta réponse .
Cela ne peux pas être ma partie qui bug car j'ai pas le même compte sur ma tablette et mon iphone. Si je desinstalle et réinstallé vaije perdre mon compte ?
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 660
Points
36
Pour sauvegarder ta partie, apparemment, tu peux la synchro avec Google+ ou GameCenter
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Mais le bug est survenue en même temps sur les deux appareils ? Il s'agit peut-être d'un problème de Clash of clans !
 
Haut Bas