[BOOTANIMATION] SonyXperiAnìmati0n 1.0 [flZIP]

  • Auteur de la discussion Pìerrє
  • Date de début
P

Pìerrє

Membre
Inscrit
27 Février 2012
Messages
149
Points
0
  • #1
Bonjour à tous,

Voici ma première bootanimation. C'est un mélange de plusieurs existantes.

----------------------------------------------------------------------------------------------------------------------------------------------------

Installation


Télécharger
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

Installer le en recovery (install zip from sdcard > choose zip > SonyXperiAnimati0n 1.0 (Flashable).zip)
Reboot & Enjoy :D

-------------------------------------------------------------------------------------------------------------------------------------------------------

Screenshot
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 679
Points
0
  • #2
Re: [BOOTANIMATION] SonyXperiAnìmati0n 1.0

Salut,
Je veux voir les Screens :D
 
P

Pìerrє

Membre
Inscrit
27 Février 2012
Messages
149
Points
0
  • #3
Re: [BOOTANIMATION] SonyXperiAnìmati0n 1.0

@sebastien207

Les voilà :p
 
C

Creative

Membre
Inscrit
30 Juillet 2012
Messages
8
Points
0
  • #4
Re: [BOOTANIMATION] SonyXperiAnìmati0n 1.0

Merci pour ce bootanimation, c'est tellement beau :eek: lool yikes1
 
W

Wiik

Membre
Inscrit
3 Juin 2012
Messages
27
Points
0
  • #5
Salut,

Joli bootanimation, merci beaucoup.

Malheureusement je n'arrive pas à l'installer avec le recovery, j'ai le message d'erreur "Installation aborted"...

(Xperia arc, ICS 4.0.4 rooté et recovery installé)
 
Tickle

Tickle

Membres VIP
Inscrit
3 Novembre 2012
Messages
2 496
Points
36
  • #6
Salut,
Dsl je déterre un peu mais bon ^^
Le problème persiste ou tu as réussi ?
 
W

Wiik

Membre
Inscrit
3 Juin 2012
Messages
27
Points
0
  • #7
Salut,

Le problème a persisté, mais étrangement j'avais un autre bootanimation qui s'est bien installé... (mais ce n'est pas grave, de toutes manière je me suis fait avoir pas une maj ota qui a remis le bootanimation par défaut :) )
 
S

stuart

Membre
Inscrit
16 Août 2012
Messages
130
Points
0
  • #8
Idem pour moi. Même message. Installation aborded.
 

Sujets en relation

Haut Bas