Bluetooth et A7 2018

  • Auteur de la discussion zapps
  • Date de début
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #1
Bonjour
Samsung A7 2018 acheté en juin 2019.
Depuis hier je ne peux plus me connecter en bluetooth dans ma voiture.
J étais en communication et j ai coupé le bluetooth de la voiture en coupant le contact et depuis impossible de le remettre.
J ai réinitialisé les paramètres réseau du tel et réinitialisé le système bt de la voiture plusieurs fois.
Je ne peux pas passer d appels ni en recevoir pourtant les deux appareils me disent que je suis connecté.
Les contacts ne se synchronisent pas ni la liste des appels.
Mes autres périphériques bt fonctionnent avec les deux appareils il n y a que l association voiture/A7 qui ne fonctionne pas alors qu avant tout était parfait il n a pas aimé quand j ai coupé le bt en cours de conversation.
Auriez-vous svp une idée.
J ai également un s8 qui se connecte automatiquement à la voiture sans souci et ce malgré les réinitialisations du système de la voiture.
J ai eu aussi ce souci avec un A50 pourrait il y avoir un logiciel qui perturbe cett
Merci
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 003
Points
113
  • #2
Salut,il s'agit souvent d'une mise a jour du logiciel de la voiture.
 
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #3
Merci je vais regarder
Je vous tiendrai informé
 
Dernière édition par un modérateur:
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 003
Points
113
  • #4
Ok,pas de soucis.
 
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #5
voilà j'ai fait la mise à jour mais c'est pareil :-(
le téléphone s'appaire mais impossible d'émettre ou d'appeler
 
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #6
Salut

Pourquoi ne pas vider le cache ou effacer les données de l'application Bluetooth ?

Sûrement cachée dans les applications système.

Ça coûte rien d'essayer.
 
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #7
Merci j'ai déjà essayé sans succès
mais peut-être que j'ai mal fait
j'ai été dans applications / applications système / Bluetooth / Stockage
- supprimer les données
- vider le cache
 
Dernière édition par un modérateur:
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #8
C'est bien cela.

Si le s8 se connecte normalement et le a7 et a50 non, ça viendrait bien de ces appareils....

Et quand tu clic sur ton profil Bluetooth, il est coché connecté pour les appels et les contacts ?
 
Dernière édition:
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #9
oui !
 
Dernière édition par un modérateur:
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
3 176
Points
113
  • #10
Bonjour

Pensée matinale.... As tu essayé de vider le cache, etc, de l'application téléphone ?

Possible qu'il y en ai 2.
 
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #11
Merci c'est très sympa, mais malheureusement j'ai même réinitialisé le mobile (restauration usine)
 
Dernière édition par un modérateur:
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #13
ok mais quelle marque la voiture et surtout quelle année ?
Moi Dacia 2014
 
M

mario53

  • #14
Clio 2016.
 
Z

zapps

Membre
Inscrit
20 Décembre 2012
Messages
26
Points
1
  • #15
peut-être que ceci explique cela ... j'abandonne !
je galère depuis trop longtemps avec ce souci
Merci
 

Sujets en relation

Haut Bas