besoin d'aide pour mon infocus m560

  • Auteur de la discussion sh@d10
  • Date de début
S

sh@d10

Membre
Inscrit
25 Juin 2017
Messages
3
Points
0
bjr à tous, j'aimerais bien avoir une aide sur mon infocus m560 qui s'allume quasiment pas. je vous explique: le phone on me l'a donné déjà dans cet état raison pour laquelle je ne connais l'origine du problème. l'état est ainsi: lorsque j'appuie sur la touche d'alimentation, le phone ne réagi pas rien ne se passe mais par contre lorsque je le branche, là il s'allume et ça affiche une page où s'est écrit" infocus" comme la première page du chargement et ensuite rien d'autre ne se passe ça reste ainsi jusqu'à ce que je le débranche. voilà je pense que ce tout, j'espère que vous m'éclairiez sur ça merci d'avance ( je suis nouveau et c'est ma première fois de vous écrire)
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 082
Points
83
Bonjour

Le recovery est accessible? Il charge?
 
S

sh@d10

Membre
Inscrit
25 Juin 2017
Messages
3
Points
0
le recorvery n'est pas accessible et ça n'affiche pas que ça charge...ça affiche juste la première page du genre comme le téléphone démarre et ça reste bloquer là
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 082
Points
83
Ça sent pas bon. Sans recovery, impossible d'espérer le flasher.
 
S

sh@d10

Membre
Inscrit
25 Juin 2017
Messages
3
Points
0
merci beaucoup... je continue à me forcer pour trouver une solution à ça
 
Haut Bas