Besoin d'aide pour Galaxy tab

  • Auteur de la discussion kaval
  • Date de début
K

kaval

Membre
Inscrit
20 Mai 2014
Messages
4
Points
0
Bonjour et merci pour l'aide que vous pourriez m'apporter

J'ai une galaxy tab 8.9 p7310.
Elle avait le bug de sortie de veille ( écran brouillé en sortie de veille ) que j'ai réglé par l’installation d'un recovery et de la CM9 " Cyanogene Mode ".
Cette dernière ne me satisfaisant pas (CM9), j'ai testé l'officiel "P7310XXLPP_P7310XEFLP1_HOME.tar.md5" et la CM10, mais toutes deux présentent le bug de veille.
Sur Phonandroid tout comme sur d'autres site, il est mention de repassé en 3.2 puis de mettre a jour via la tablette pour évité ce bug.
Comme la 3.2 semble introuvable, je voulais vous demander si, soit vous ne l'auriez pas en réserve ou si vous ne connaîtriez pas une rom plus stable que la CM9 et sans le bug de veille.

Merci et bonne journée
 
tiboo

tiboo

Membres VIP
Inscrit
21 Juin 2011
Messages
11 218
Points
38
salut kaval,

regarde cette section --> tu devrait trouver ton bonheur :)
 
K

kaval

Membre
Inscrit
20 Mai 2014
Messages
4
Points
0
Merci tiboo

J'ai deja testé les liens des roms qui me semblait les plus intéressante mais la grande majorité sont mort .

Je vais tout de même y rejeté un œil des fois que j'ai loupé quelque chose d’intéressant.

édit : Œil jeté et recup aussi vite, 90% des lien sont HS
 
K

kaval

Membre
Inscrit
20 Mai 2014
Messages
4
Points
0
Merci

Je regarderai ça plus tard, j'ai testé plusieurs roms et pour le moment seul la CM9 règle le bug de veille.
Dans les version android 4+ et 4.1+ a chaque fois le bug était présent, je vais finir par me résigné a gardé cette version.

En tous cas merci et si je viens a trouvé mon bonheur, j'en ferai par ici.
 
tiboo

tiboo

Membres VIP
Inscrit
21 Juin 2011
Messages
11 218
Points
38
y'a pas de quoi ;)
 
K

kaval

Membre
Inscrit
20 Mai 2014
Messages
4
Points
0
Re: Besoin d'aide pour Galaxy tab [résolu]

J'ai testé plusieurs roms au dessus de la 4.0 et toujours ce bug de sortie de veille, les liens pour la version 3.2 sont mort la bas aussi.

Bon sauf si une personne a un lien valide pour la 3.2 ou astuce pour palier a ce probleme, je vais rester en CM9.


Merci quand même pour ton aide.
(je tag résolu)
 

Haut Bas