Attestation Covid-19, l'attestation ne se télécharge pas ?

  • Auteur de la discussion jerumo
  • Date de début
J

jerumo

Membre
Inscrit
29 Mai 2012
Messages
80
Points
6
Bonsoir à tous, j'ai ouvert la page concernée avec chrome, je complète tous les champs, je clic sur "générer mon attestation" et rien ne se passe.

J'ai effacé toutes les données de navigation, j'ai redémarré le téléphone, etc, mais rien ! Alors que cela fonctionne sur les téléphones de la famille.

Avez-vous une idée , Merci.
 
M

Membre supprimé 1401531

Bonsoir ,

Perso je l'édite avec l'appli de Samsung Internet :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
, il ce DL et je l'ouvre avec Acrobat for Samsung .
Après ton fichier est placer dans tes Téléchargements ;).
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 342
Points
83
Salut

Verifie que ton navigateur (Chrome ou un autre) ait bien les autorisations pour accéder au stockage pour télécharger l'attestation (dans paramètres du tel, Applications, "ton navigateur", autorisations, stockage.).
Ensuite, effectivement, fais comme Lulu pour ouvrir le pdf
 
  • Like
Les réactions: Membre supprimé 1401531
J

jerumo

Membre
Inscrit
29 Mai 2012
Messages
80
Points
6
C'est tout bon, mais rien, pas moyen !!!
 
Dernière édition par un modérateur:
M

Membre supprimé 1401531

Bonjour ,

Tu as essayer via l'appli Samsung Internet ou autres que Chrome ?.
 
J

jerumo

Membre
Inscrit
29 Mai 2012
Messages
80
Points
6
Oui, mais c'est idem. J'ai essayé trois navigateurs.
Si je lance un téléchargement, ça fonctionne, par exemple une notice en pdf. Mais là, après appui sur le bouton "générer mon attestation", il ne se passe rien.
 
Dernière édition:
M

Membre supprimé 1401531

Bonjour ,

Elle ce télécharge où pas ?.
A tout hasard regarde dans : stockage interne ou sd/android/data , si biensur elle se télécharge.

Édit : Chrome/Adobe.
 
J

jerumo

Membre
Inscrit
29 Mai 2012
Messages
80
Points
6
Non, rien dans le stockage.
J'hésite à réinitialiser les "paramètres par défaut" ?
 
M

Membre supprimé 1401531

Là , je sèches :unsure:.
Cela peut résoudre certains soucis mais peut être pas ton problème .... .
Si tu réinitialises n'oublie pas de sauvegarder tes données avant ;).
 
Haut Bas