asus k01E et appli sur carte SD

N

nano54120

Membre
Inscrit
6 Janvier 2014
Messages
45
Points
0
Bonjour,

j'ai la tablette Asus k01E et j'ai un problème avec les applis déplacées sur la carte SD externe. Si je laisse la tablette en veille un bon moment, elle n'arrive pas à retrouver les appli installées sur la carte SD externe. Par contre elle voit bien les photos et autres fichiers avec n'importe quel explorateur. J'ai changé deux fois de carte SD pour voir mais c'est pareil. Quand je démonte la carte SD via le gestionnaire de Stockage puis que je remonte la carte les applis redeviennent accessibles. J'ai pensé au mode économique et j'ai désactivé ce mode mais le problème est le même. Y a t il un bug dans le système ? Pas de mise à jour du système depuis plus d'un an donc pas de correctif ! Que puis je faire ?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 086
Points
83
Salut

concernant ta sd, elle est dans quel format stp? Tu as déplacé tes apps de quelle manière?
 
N

nano54120

Membre
Inscrit
6 Janvier 2014
Messages
45
Points
0
salut

desolé si je réponds aussi rapidement !!

Elle a été formatée avec Android. J'ai voulu partir sur une base saine !

Et j'ai déplacé les applis depuis le paramètre applications
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 086
Points
83
Je pense qu'elle est défectueuse ou mal formatée. Tu en as une autre sous le coude?
 
N

nano54120

Membre
Inscrit
6 Janvier 2014
Messages
45
Points
0
Comme je disais plus haut c!est la deuxième que j'essai. Une neuve de marque Samsung.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 086
Points
83
Elle est dans quel format?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 086
Points
83
Donc en FAT32 (ou ExfAT si 64go ou plus).
En général, les sd Samsung sont fiables. Donc ça peut venir soit d'un souci logiciel (root ou link2sd mal fait?) ou d'un souci matériel (port sd ou faux contact?)
 
N

nano54120

Membre
Inscrit
6 Janvier 2014
Messages
45
Points
0
Oui c'est possible aussi mais je croise les doigts pour que non !

Mais j'ai peut être trouver la solution ! Ca fait queques jours que je n'ai pluis le problème. J'ai modifié le mode d'economie d'energie. Je suis passé du mode "optimisé" au mode "personnalisé". Et l'option "activer automatiquement le mode économie d'énergie avancé" est sur "jamais". Plus de perte des raccourcis mais par contre la charge de la batterie ne tient pas deux jours !

Décidément les tablettes ASUS c'est pas le top ! Sans parler des portables même pas capables de mettre à jour ses propres applications à cause de mémoire de stockage trop faible !!
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 086
Points
83
Cela viendrait donc du tueur d'appli qui est trop aggressif. Merci pour ce retour :super:
 
M3rlin71

M3rlin71

Membre
Inscrit
13 Juin 2012
Messages
63
Points
6
Bonjour à tous,
Je confirme, ça ne vient pas de la carte SD, j'ai les même symptômes avec ce modèle, qui soit dit en passant, est lent, gavé d'applications de la couche ASUS totalement inutile et qui plombent cette pauvre tablette.

Je suis en train de chercher comment virer cette (voir mot de Cambronne) de surcouche ASUS.

Dès que j'avance, je vous tiens au courant.
 
Haut Bas