[Astuce] Galaxy S2 non reconnu par le pc

  • Auteur de la discussion Funky89
  • Date de début
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #1
Bonjour à tous,

Votre téléphone n'est plus reconnu par votre PC malgré que vous aillez installé les pilotes ?

Tout d'abord vous allez faire ceci :

Si vous avez installé Kies soit vous le supprimer / désinstaller ou alors l'annuler au démarrage de l'ordinateur.
Pour cela allez dans éxécuter ensuite tapez msconfig
Dirigez-vous dans l'onglet Démarrage et décochez toutes traces de Kies.

Téléchargez les pilotes
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Ensuite :

Comme si vous vouliez composer un numéro :

Il suffit de composer le « *#9090# » dans Téléphone puis sélectionner Log via UART
Tapez *#7284# sur le téléphone
dans le menu "USB" si c'est "Modem" de coché, sélectionnez "PDA"
si "PDA" est coché, sélectionnez "Modem" et ensuite "PDA"

Branchez votre câble usb, et la, miracle, Windows détecte un nouveau périphérique et l'installe, la fenêtre de connexion d'un périphérique usb s'ouvre, et l'accès au téléphone est maintenant OK.

Cela ne marche toujours pas ?

Toujours le téléphone branché

Alors maintenant vous allez vous dirigez dans le gestionnaire de périphérique

Pour windows 7, vista et xp:

Toujours le téléphone branché


Faites tout simplement Démarrer => Exécuter et tapez devmgmt.msc
Ensuite vous verrez le périphérique qui ne marche pas vous cliquez dessus et vous supprimez les pilotes.
Regarder aussi dans ajout et suppression de programme / Programmes et fonctionnalités pour les Vista-Seven si il y a plus les pilotes

Vous éteignez votre ordinateur
Vous débranchez votre téléphone
Vous rédémarrez votre ordinateur
Branchez votre téléphone et ré installé les pilotes

Normallement tout devrait fonctionner

Tags : S2, Galaxy S2, pilotes, non reconnu, usb, non détecté, stockage de masse, driver, détecté, problème, Samsung Galaxy S2, pas reconnu pc
 
G

gabriel59

Membre
Inscrit
14 Février 2011
Messages
20 406
Points
0
  • #2
Merci pour l'astuce ;)
 
S

stefff5933

Membre
Inscrit
8 Septembre 2012
Messages
5
Points
0
  • #3
un ENORME merci pour l'astuce;-)
j'allais devenir folle, j'ai essayé plein de trucs pour que mon PC reconnaisse mon galaxy, enfin ça marche!!!
 
S

stefff5933

Membre
Inscrit
8 Septembre 2012
Messages
5
Points
0
  • #4
me suis emballée...
ça a marché une fois , je rebranche mon tel avec l'USB et à nouveau plus reconnu et l'astuce marche plus:-((((
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #5
Bonjour,

Est ce quand tu débranches ton téléphone tu le désactives bien correctement ?

Sinon rédémarre tout bien correctement et ré essaye il n'y pas de raison que cela ne marche plus
 
S

stefff5933

Membre
Inscrit
8 Septembre 2012
Messages
5
Points
0
  • #6
j'ai essayé sur un autre PC et ça marche...
Apparemment le pb vient du port USB de mon PC...
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #7
Tu as essayé sur un autre ?
 
G

-gsm-

Membre
Inscrit
30 Octobre 2011
Messages
198
Points
0
  • #8
Bonsoir,
merci pour le tuto détaillé !!

Funky : préciser aussi Programmes et fonctionnalités pour les Vista-Seven (plutot que ajout et suppression sous XP)

Steff : Kies ne serait pas résident ?
Il faut mieux brancher le téléphone avec le câble d'origine à l'arrière du pc

Bonne soirée
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #9
Merci Gsm :)
 
Y

Youndaim

Membre
Inscrit
16 Septembre 2012
Messages
1
Points
0
  • #10
MERCI !
Depuis des jours jamais j'ai vu un tuto aussi bien , résolu mon problème avec la dernière étape perso ;)
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #11
Merci sa fait plaisir :D
 
S

stefff5933

Membre
Inscrit
8 Septembre 2012
Messages
5
Points
0
  • #12
pas de solution pour moi, fais désisntaller Kies et mettre un autre je crois :-(
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #13
Rien de tout ça marche ?
 
S

stefff5933

Membre
Inscrit
8 Septembre 2012
Messages
5
Points
0
  • #14
non mais ça a marché tout à fait normalement sur un autre PC (prêté pour faire l'essai)
je sais que ça vient de mon pc donc... il doit y avoir un pb avec la connexion USB...
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #15
Regarde bien tout si il y a pas un driver qui traine quelque part

J'ai modifié mon topic
 
doudou31

doudou31

Membre
Inscrit
7 Novembre 2012
Messages
78
Points
6
  • #16
Perso, j'y suis enfin arrivé avec Tapez *#7284# sur le téléphone
Dans modem, si "PDA" est coché, sélectionnez "Modem" PUIS BRANCHER LE TELEPHONE SUR LE PC et ensuite cocher "PDA"
Merciiiiiiiiiii!! Que c'est compliqué tout ça... Vive les forums...
 
G

gigipod

Membre
Inscrit
15 Septembre 2012
Messages
3
Points
0
  • #17
Bonjour malgré ces manipulations mon galaxy s2 gt i9100p n'est pas reconnu par mon xp lite.
Quand je branche il m'indique problème d'installation de MTP .
C'est un galaxy SFR city
Je ne sais plus comment faire.
Merci d'avance
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #18
Bonjour,

Le mode débogage n'est pas coché ?
 
G

gigipod

Membre
Inscrit
15 Septembre 2012
Messages
3
Points
0
  • #19
Si, mais c'est xp lite qui déconne. je suis passé sur win 7 et c'est bon merci
 
lesbg

lesbg

Membre
Inscrit
11 Juillet 2012
Messages
21
Points
0
  • #20
"Problème de connexion ou code ihm non valide" lorsque j'entre le premier code " *#9090# " ou même le second " *#7284# ".
Une solution ? Merci d'avance !
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #21
Bonjour,

Tu es sous quelle rom ?
 
lesbg

lesbg

Membre
Inscrit
11 Juillet 2012
Messages
21
Points
0
  • #22
Sur CyanogenMod 9.1.0.

J'installe la dernière version (CM10) et je vous dit si c'est arrangé!
 
lesbg

lesbg

Membre
Inscrit
11 Juillet 2012
Messages
21
Points
0
  • #23
J'ai testé différentes rom, et sous aucune je n'ai réussi à le connecter !
 
lesbg

lesbg

Membre
Inscrit
11 Juillet 2012
Messages
21
Points
0
  • #24
Aucun code de ce genre ne fonctionne en réalité, c'est étrange..
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #25
Hmmm bizarre quand même. Tu dispose de quel S2 ?
 
lesbg

lesbg

Membre
Inscrit
11 Juillet 2012
Messages
21
Points
0
  • #26
Bon, ça fonctionne finalement, dû à un changement de batterie (problème parallèle, qui, soit dit en passant, n'est pas résolu)
Mon S2 est donc tout à fait détecté par le PC, je vais donc ouvrir un sujet quant à mon problème d'autonomie. Merci bien !
 
lesbg

lesbg

Membre
Inscrit
11 Juillet 2012
Messages
21
Points
0
  • #27
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

Voici le lien de mon post, si jamais tu peux voir à quoi mon problème est dû.
 
P

Phenix47

Membre
Inscrit
24 Novembre 2012
Messages
1
Points
0
  • #28
Moi aussi j'ai le même problème, les codes ne fonctionnent pas! :s
 
L

lap.h

Membre
Inscrit
13 Août 2012
Messages
4
Points
1
  • #29
Oui, ne pas négliger non plus le cable USB défectueux, ce qui m'est arrivé. :-(. Sinon, il y a Kies Air qui fonctionne bien pour la synchro mais aléatoire comme tout Kies qui se respecte ou mieux: MyPhoneExplorer en synchro Wifi.
 
J

jeffjura

Membre
Inscrit
6 Décembre 2012
Messages
1
Points
0
  • #30
MERCI. j'ai essayé beaucoup de chose sans résultat. Maintenant ça fonctionne.
;-)
 
G

Grybasse

Membre
Inscrit
7 Décembre 2012
Messages
1
Points
0
  • #31
bonjour,
quand je vais dans le clavier pour taper le code *#7284# ça me dit "probleme de connexion ou code MMI non valide "
impossible de detecter mon telephone via Kies, quand je le branche en USB il ne fait que de se charger.
Des conseils? Merci d'avance.

EDIT : j'ai changé de câble USB et miracle ça marche, je ne comprends pas pourquoi certains câbles chargent mon telephone en USB mais ne permettent pas de faire reconnaitre mon téléphone sur l'ordi.. bref si vous avez mon soucis, changez de câble :)
 
A

amel-47

Membre
Inscrit
14 Décembre 2012
Messages
11
Points
0
  • #32
Funky89 a dit:
Bonjour,

Le mode débogage n'est pas coché ?

Bonjour,
Malgré toutes les manipulations (désinstallation et réinstallation des pilotes, les codes..), mon ordinateur indique toujours "périphérique usb non reconnu" lorsque j'y connecte mon galaxy.
Le mode débogage doit être coché ou pas?
Merci d'avance
 
toto7000

toto7000

Membre
Inscrit
9 Novembre 2012
Messages
7
Points
0
  • #33
Idem!
 
Funky89

Funky89

Membres VIP
Inscrit
27 Octobre 2011
Messages
2 574
Points
36
  • #34
Tout dépend de la version du téléphone

Essaye coché si sa marche pas essaye décoché
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #35
Slt la case doit être cochée le problème vient peut être de ton port usb ou de ton câble.
 
A

amel-47

Membre
Inscrit
14 Décembre 2012
Messages
11
Points
0
  • #36
J'ai essayé avec un autre câble sur un autre ordi sur lequel j'avais préalablement installé les pilotes mais rien n'y fait ça me dit toujours que "Aucun pilote n'est installé pour ce périphérique.
Si vous rencontrez des problèmes avec ce périphérique, cliquez sur Résoudre les problèmes pour démarrer l'utilitaire de résolution de problèmes."

Je ne sais plus quoi faire :( Je suis complètement bloqué pour rooter mon téléphone du coup. Une dernière idée? En tout cas merci encore
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #37
M

matinik

Membre
Inscrit
7 Décembre 2012
Messages
1
Points
0
  • #38
un grand merci pour le tuto
 
coach83

coach83

Membres VIP
Inscrit
22 Mai 2012
Messages
811
Points
0
  • #39
Salut,
La reconnaissance du phone par le Pc est fonction de la présence des drivers Kies (installés et fermés) sur l'ordi et de la rom présente sur le phone.
Certaines roms utilise MTP (1 fenêtre) et d'autres le stokage de masse (2 fenêtres) et même parfois les deux, donc bien regarder dans les "Paramètres" avant de se connecter
Voili,
 
A

amel-47

Membre
Inscrit
14 Décembre 2012
Messages
11
Points
0
  • #40
D'accord, et comment on fait pour savoir si notre rom utilise MTP ou le stockage de masse?
Mon téléphone n'est toujours pas détecté par mon ordinateur malgré toutes les manipulations réalisées..
Merci d'avance et joyeux Noël
 
coach83

coach83

Membres VIP
Inscrit
22 Mai 2012
Messages
811
Points
0
  • #41
Salut,
Regarde dans " Paramètres " , Paramètres supplémentaires, Utilitaires USB si tu as stockage de masse clic sur l'index " connecter le stockage au PC" connecte le câble
Si tu as MTP, lorsque tu connecte ton phone au PC en haut de l'écran du phone: périphérique connecté en tant ...
Voili,
 
M

messi75

Membre
Inscrit
19 Octobre 2012
Messages
764
Points
0
  • #42
Bonsoir tout le monde, quand je tape le code *#9090# il me met "problème de connexion ou code IHM non valide", savait vous pourquoi ??
 
coach83

coach83

Membres VIP
Inscrit
22 Mai 2012
Messages
811
Points
0
  • #43
Bonsoir Messi,
Ôù en es-tu ?
 
M

messi75

Membre
Inscrit
19 Octobre 2012
Messages
764
Points
0
  • #44
Bah j'ai arreter parce que le premier code ne marche meme pas
 
coach83

coach83

Membres VIP
Inscrit
22 Mai 2012
Messages
811
Points
0
  • #45
Salut,
Tu as rentré les drivers sur ton ordi ? Mac ou Windows ?
 
M

messi75

Membre
Inscrit
19 Octobre 2012
Messages
764
Points
0
  • #46
Oui j'avais installer, je viens de changer de ROM je réessaye
edit: toujours le meme probleme
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #47
Messi tu es sous quel windows.
 
M

messi75

Membre
Inscrit
19 Octobre 2012
Messages
764
Points
0
  • #48
windows xp pourquoi ?
 
coach83

coach83

Membres VIP
Inscrit
22 Mai 2012
Messages
811
Points
0
  • #49
Salut,
Comment procèdes tu exactement ? pas à pas, merci
 
M

messi75

Membre
Inscrit
19 Octobre 2012
Messages
764
Points
0
  • #50
bah d'abord j'ai enlever tous trace de kies plus rien sur mon pc de kies ensuite j'installe le pilote puis je passe sur mon portable et je tape *#9090# dans le truc pour appeler et j'appuie sur le bouton vert pour appeler et sa m'affiche 'Probleme de connexion ou code IHM non valide'
 
A

Acehole

Membre
Inscrit
1 Avril 2012
Messages
2
Points
0
  • #51
Bonsoir, merci pour les astuces de reconnaissance du téléphone mais cela a marché une fois...j'ai un message dans le "tray" qui indique que "identificateur de matériel manquant... Windows ne peut pas identifier le périphérique connecté a Samsung mobile..." le message est très fugitif ...si je change de port usb ,cela remarche puis plus : bref, une fois sur deux ! pas de possibilité sur le téléphone et sur Windows de déconnecter l'appareil "proprement " .J'utilise Windows 7 64 bits avec un Galaxy s2 neuf sous Android 4.0.3.Merci d'avance d'une idée ou piste du probléme avant d'entamer l'enfer :twisted: des hotlines Sfr ou Samsung ! Cordialement
 
L

locheness

Membre
Inscrit
22 Janvier 2013
Messages
4
Points
0
  • #52
Bonjour à tous,
je me permets de me greffer à cette conversation car j'ai également un problème de connexion.
Je traine sur le forum depuis hier, j'ai tenté à peu prés tout mais il n'y a rien à faire mon portable n'est pas reconnu.
Par contre, ce matin je l'ai essayé sur un autre pc et là il est reconnu (stockage de masse usb), mais comme ce n'est pas mon pc je n'allais pas poursuivre.
Je pense que mon problème vient de mon pc mais alors quoi faire :
J'ai désinstallé kies, le dernier pilote samsung mobile phone, j'ai nettoyé le pc avec ccleaner !
Quand je le branche il se met en charge mais n'est pas reconnu comme un matériel, il n'est pas détecté dans le gestionnaire, etc... la loose :twisted:

Pour info,
mon pc tourne sur windows 7 64bit (mis à jour)
antivirus / firewall : panda

Mon portable : version androir 2.3.5
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #53
L

locheness

Membre
Inscrit
22 Janvier 2013
Messages
4
Points
0
  • #54
Téléchargement en cours je vous tiens au courant !
21 pages de tuto, c'est long ...
page 21 "je suis dégouté j'ai tout perdu", "oui c'était écris" :oops:
le but de ma recherche n'est pas de tout perdre mais de réussir à connecter mon portable à mon pc ! tongue

J'ai l'impression que ton truc c'est por rooter mon portable, hors ce n'est pas ce que je veux, moi je veux le synchroniser et récupérer l'ensemble des données !
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #55
Mais non c'est pour des divers. Desinstale Kies.
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #56
salut tu utilises quoi comme câble usb celji d'origine ? essaie de désactiver panda et réessaye
 
L

locheness

Membre
Inscrit
22 Janvier 2013
Messages
4
Points
0
  • #57
Petit retour rapide...
j'ai lancé le pilote le soft android craignant de tout perdre !
Ensuite je me suis dit que je ne m'y connais pas trop mais assez pour n'installer que le pilote, ce que j'ai fait !
Me voilà avec mon portable reconnu en utp, je fais une sauvegarde rapide à partir de l'explorateur puis je me lance avec kies.
Reconnu, non reconnu, etc...
Je lance l'aide de Kies et me voilà connecté correctement avec la mise à jour du soft de mon portable disponible !
Merki....
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #58
avec plaisir bonne continuation a toi ;)
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #59
De rien :wink:
Mefis toi de Kies quand même surtout si tu veux faire des mises à jours il arrive souvent qu il plante avant la fin.
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #60
Kies = usine à gaz
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #61
Bonjour, cela fait quelque temps que mon GS2 (sous ICS officiel non rooté) ne se connecte plus en USB, il se contente de se rechargé...

J'ai suivi le tuto à la lettre, mais rien, le pc ne me dit même pas "installation des pilotes en cours" ni "pilotes non reconnus", il ne réagit pas du tout, j'ai essayé avec deux pc (un qui n'a ni kies ni les pilotes) et deux cables différents fonctionnants sur un autre téléphone mais en vain...

J'ai fais un wipe data/factory et un wipe cache, mais rien non plus... je commence un peu à déséspéré
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #62
Essaie celui là.
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

Et verifie que debugage usb est coché.
 
L

locheness

Membre
Inscrit
22 Janvier 2013
Messages
4
Points
0
  • #63
merci pour votre avis kies.
Je vais aller faire un tour sur le forum à l'issu de la mise à jour pour les dernières infos !
Rapidement quelles mise à jour conseillez vous ? Quel soft pour éviter kies, permettant la sauvegarde des contacts, des sms, des photos et des videos ?
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #64
Utilise mobile go pour les sauvegarde et le flash par Odin pour les mises à jours.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #65
Toujours pas, il me met "charge" et rien de plus...

Meme si je vais dans parramettre -> Plus... -> Utilitaire USB, je clique sur le bouton, il me dit de brancher, puis la boite de dialogue se ferme et si je reclique il me dit de débranché
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #66
Tu n as pas dans paramètres / applications / développement / Débogage USB
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #67
Décoché
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #68
Et bien coche et essaye de brancher ton tel maintenant.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #69
Rien non plus :/
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #70
Laisse cocher et reboot ton tel. Tu as bien le câble d origine.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #71
Pareille... oui, j'ai bien le cable U2 de samsung d'origine et un autre cable
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #72
je ne sais plus très bien lequel mais il y a un réglage a faire directement depuis le téléphone en tapant *# quelques chose cela te donne acces au test usb il y a un truc a modifier et ca ré fonctionne je te laisse nous trouver ça math56 . jsuis a donf ailleurs dsl...
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #73
Est ce que tu as Kies.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #74
J'avais KIES, je l'ai désinstallé, j'ai suivis le tuto des drivers samsung et reboot mon pc, en vain...
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #75
Reinstal le juste pour voir.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #76
Toujours pas...
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #77
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #78
J avais pas vu :wink:
Je regarde.
Yes cousin t es un lion :wink:
J ai trouvé ça
#7284# contrôle usb
Et
#872564# contrôle connection usb
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #79
*#7284#:
UART
Modem coché

USB
PDA coché



*#872564# rien n'est coché
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #80
Et il y a quoi d écrit au juste.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #81
Function:
- enable
- disable
Type:
- CP only
- AP only
- CP+AP
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #82
La je vois pas mais je vois ça demain. Je vais me coucher donc je te tiens au courant. :wink:
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #83
il faut cocher usb pda
uart modem
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #84
C'est déjà comme ça...
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #85
est ce que tu es rooté ? si tu es rooté flash ce zip via le recovery et tu seras détecter a nouveau par ton pc crois moi :)
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #86
Non je ne suis pas rooté...
Je comptais passé sur Jelly Bean par odin, mais même lui ne le reconnait pas :/
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #87
bein si forcément si tu passe en mode download odin te détecte..?
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #88
Non même pas, quand je le branche au pc, le pc ne fait même pas le son de quand je branche un périphérique, il se contente de le mettre en charge
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #89
Slt ça viendrai pas du port du tel. Appuis bien dessus après l avoir connecter et souffle dedans avant.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #90
Ah! là il me dit "périphérique usb non reconnu" ça avance!
Par contre, il a mit du temps a vibrer et dire qu'il était en charge, il me met au moins 30 sec, et pareil quand je l'ai débranché, il m'a dit qu'il était toujours en charge et maintenant le logo de la batterie clignotte
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #91
en faite non, il ne me le fait plus, par contre je pense avoir un faux-contact au niveau de ma prise usb (sur le téléphone portable) parceque il m'ouvre une fenettre bizzard sans que je touche le téléphone (un écran avec l'heure, la météo et en dessous une liste d'onglets avec "alarme", "lecteur MP3" "Galerie" "Reader Hub" ...
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #92
Ah. Met le en charge La je vais bosser on voit se soir.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #93
Ok ça marche, merci
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #94
Fail de double poste en voulant éditant ... et le ça marche n'était pas pour mon téléphone
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #95
Allez c'est reparti dis moi tout ton tel est chargé.
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #96
Pas à 100% mais >75%
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #97
usb mass storage a flashé via recovery
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Math

Math

Membre
Inscrit
17 Mars 2011
Messages
13 073
Points
0
  • #98
Slt cousin :mrgreen:
 
Framework

Framework

Membres VIP
Inscrit
21 Juin 2012
Messages
4 773
Points
36
  • #99
salut l'expatrié ;)
 
M

Mathpro

Membre
Inscrit
21 Mai 2012
Messages
88
Points
0
  • #100
Haut Bas