Application qui ne démarre pas

  • Auteur de la discussion Herve83
  • Date de début
Herve83

Herve83

Membre
Inscrit
24 Mars 2020
Messages
3
Points
3
Bonjour,
après la mise à jour d'une application elle ne démarre plus alors que sur l'oppo de mon fils elle fonctionne
j'ai remis en état d'usine pour voir si ça resout le problème mais c'est pareille.

1.miui.home.jpg
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
11 766
Points
113
Salut,
avant la remise en état d'usine, il aurait juste fallu vider tout ce qu'il y a dans l'appli.
paramètres/applications/stockage/césium puis tu vides le cache, les données et tu force l'arrêt.
regarde
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
pour choper une ancienne version (dans assets) et voir ce que ça donne.
a+
 
Herve83

Herve83

Membre
Inscrit
24 Mars 2020
Messages
3
Points
3
oui je viens de le faire avec la version antérieur c'est le meme probleme je ne pense pas que cela vient de l'application

il faudrait faire un test sur un autre
mi9t
 
Gaelgroove

Gaelgroove

Membre
Inscrit
24 Septembre 2012
Messages
93
Points
8
Salut

Je viens de tester sur Mi9 T Pro Miui 11.0.5.0 et sa doit être l'application qui ne va pas car j'ai le même problème que toi.

Bonne soirée.
 
  • Like
Les réactions: spat
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
11 766
Points
113
+1Oui, les problèmes comme ça viennent souvent des applications.
 
Herve83

Herve83

Membre
Inscrit
24 Mars 2020
Messages
3
Points
3
ok merci
 
  • Like
Les réactions: Gaelgroove

Haut Bas