Appareil photos et pie nouvelle rom samsung

jecycla

jecycla

Membre
Inscrit
26 Novembre 2011
Messages
386
Points
16
Bonsoir j'ai besoin de vos conseils j'ai installé la dernière rom Samsung pie mais depuis mon appareil photo ne fonctionne plus c'est à dire que lorsque je veux prendre un selfie il se fige et j'ai un message erreur serveur je suis obligé d'aller dans application appareil photo supprimer les données et je peux à nouveau faire des photos mais impossible de le mettre en mode selfie
Merci pour vos conseils
 
Dernière édition:
Dernière édition:
jecycla

jecycla

Membre
Inscrit
26 Novembre 2011
Messages
386
Points
16
Bonjour
je revient juste pour vous dire que la rom n'est pas en cause ...apparemment mon appareil ne fonctionne plus non plus avec la rom oreo ...
 
lpr92i

lpr92i

Membre
Inscrit
17 Mars 2013
Messages
96
Points
8
Bonjour,

Ton téléphone a-t-il eu un choc ? Moi j'ai un s6 dont l'appareil ne fonctionne plus suite a une chute sûrement une connectique qui n'est plus à sa place .
Il est encore sous garantie ?
 
jecycla

jecycla

Membre
Inscrit
26 Novembre 2011
Messages
386
Points
16
Hello oui le téléphone était tombé mais alors presque rien de choquant... 40 cm du canapé bien sûr pas de trace car une coque de protection et je ne l'ai pas dit au sav et le réparateur a secoué le téléphone et m'a dit que les lamelles qui servent à changer l'appareil arrière et selfies faisaient du bruit donc d'après lui il y a eu un choc.. Pour le moment il est en réparation et j'attends de savoir si ça passera en garantie je croise les doigts
 
jecycla

jecycla

Membre
Inscrit
26 Novembre 2011
Messages
386
Points
16
Bonsoir juste pour vous dire que mon note a été réparé grâce a la garantie
Bonne soirée
 
Haut Bas