[Aide] Problème un peu compliqué à expliquer

  • Auteur de la discussion Pepite38
  • Date de début
P

Pepite38

Membre
Inscrit
4 Août 2012
Messages
2
Points
0
  • #1
Bonjour à tous,

Comme je suis nouvelle sur le forum et que je n'ai pas encore fait de présentation, je me présente rapidement, je m'appelle Eva, et j'ai 17ans ( bref, et concis ).

Alors je suis propriétaire d'une tablette Iconiatab a200 depuis une semaine et il m'arrive un truc super etrange et j'éspérais que ce soit déjà arrivé à quelqu'un du forum, histoire d'avoir éventuellement un peu d'aide bigsmile .

Lorsque je met des films sur ma clé usb pour les mettre sur ma tablette et que je je la branche sur ma tablette, je detecte toutes les musiques mais impossible de trouver les films, même avec "clear.fi".
J'ai donc pensé qu'elle n'arrivait pas à les lire mais quand je reconnecte ma clé usb à mon pc, les films ne sont plus sur ma clé usb !

J'ai recommencé plusieurs fois l'opération et toujours le même resultat, les films ne sont plus sur ma clé, et ne sont pas sur ma tablette ( la capacité de stockage ne change pas ).

Donc voilà, je me demandais si vous pouviez éclaircir ma lanterne ..

Merci d'avance, bonne soirée !
 
lord-ralf-adolf

lord-ralf-adolf

Membres VIP
Inscrit
15 Janvier 2012
Messages
1 238
Points
36
  • #2
salut
c'est vraiment étrange ça o_O :shock:
essayer ceci :
télécharger es explorer
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
c'est Gratuit)
lorsque tu met la clé USB tu l'explore avec le programme es explorer ,se programme a tout les fonctionnalité copier,couper,coller comme sous windows ,tu essaye de copier les film sur la mémoire interne de la tablette .

dit moi se qui se passe avec toi ...
a++
 
S5Haze

S5Haze

Membres VIP
Inscrit
6 Février 2012
Messages
5 729
Points
36
  • #3
Une tablette FILMOVORE :shock: :shock:

LA REVOLUTION EST EN MARCHE :mrgreen:
 
lord-ralf-adolf

lord-ralf-adolf

Membres VIP
Inscrit
15 Janvier 2012
Messages
1 238
Points
36
  • #4
S5Haze a dit:
Une tablette FILMOVORE :shock: :shock:

LA REVOLUTION EST EN MARCHE :mrgreen:


lol
 
P

Pepite38

Membre
Inscrit
4 Août 2012
Messages
2
Points
0
  • #5
Oui, ma tablette est vraiment surprenante, elle tient bien de sa propriétaire héhé !
Merci beaucoup je vais essayé mais j'ai par ailleurs un autre probléme, je n'arrive pas a la connecter sur un wifi, a chaque fois je rentre la bonne clé ( j'ai verifié une bonne dizaine de fois ! ) et ca met "authentification", puis ça me redemande la clé donc bon, mon beau pére avait réussis a me connecter une fois mais il est a 1000 bornes de chez moi et il n'arrive pas à m'expliquer par telephone donc bon, je vais abusé de votre gentillesse et vous redemander encore un peu d'aide , ayez pitié de moi, moi et la technologie, ça fait 3 ! ^^
Au passage, pardon de repondre si tard, mais impossible de retrouver le forum ( ça m'apprendra a ne pas le mettre dans mes favoris ! )

++
 
S5Haze

S5Haze

Membres VIP
Inscrit
6 Février 2012
Messages
5 729
Points
36
  • #6
Re Pepite,

Et ben après les films qui disparaissent, c'est les identifiants Wifi ! Tu pourrais très certainement régler ce problème en flashant un nouveau modem sur ta tablette.

Le problème c'est que, n'ayant pas de tablette, je ne suis pas du tout sûr de ce que j'avance. Je te laisse voir ça avec les pro de ce matos. Tu peux peut être reposer ta question
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
car je ne suis pas sur que tu auras de l'aide ici dans la rubrique Développement :mrgreen:

N'oublies pas de préciser le modèle de ta tablette et sous quelle version d'Android elle fonctionne ;)
 
C

captaingigicoin

Membre
Inscrit
17 Août 2012
Messages
4
Points
1
  • #7
Pour le wifi tu as peut-être le filtrage mac activé sur ta box. Du coup ça viendrait pas de ton téléphone :)
Pour les films aucune idée.. P-ê que ne pas les regarder sur une tablette reste la solution ? :-° (je sors)
 
Haut Bas