[Aide]Problème MMS (non résolu)

F

Flulio

Membre
Inscrit
16 Août 2011
Messages
3
Points
0
Bonjour,

J'ai vu qu'il y avait un Topic pour le même problème que le mien mais la personne n'a pas expliqué comment le résoudre de façon claire. Je réexplique le problème :

Depuis que j'ai installé la rom Cyanogene 7.1, je ne peux plus ni ouvrir ni envoyer de MMS.

J'ai cherché les paramètres à effectuer sur pleins de forum mais rien n'en est ... En effet j'ai 4 APN :
Bouygues Pro (a2bouygtel.com), Bouygues Telecom (mmsbouygtel.com), Bouygues WEB(mmsbouygtel.com) et Bouygues MMS (mmsbouytel.com) ce dernier ne peux etre selectionné.

J'ai essayer en les selectionnant chacun leur tour mais ca ne marche pas. J'ai aussi essayé de modifier selon les paramètres donnés par le SAV bouygues et ca ne marche pas.

En ce moment j'ai Bouygues Telecom de selectionner avec les paramètres ci dessous :
Nom : Bouygues Telecom
APN : mmsbouygtel.com
rien jusqu'à MMSC
MMSC:
Proxy MMS : 62.201.129.226
Port MMS: 8080
MCC: 208
MNC : 20
Type d'authentification : <Non défini>
Type d'APN : default,supl,mms
Protocole de l'APN : IPv4

J'en peux plus d'avoir 30 avis différents du SAV ainsi que des solutions différentes sur les Forum. J'imagine qu'il faut mixer un peu de tous ca. Mais je pense pas être le seul dans ce cas ...

Merci beaucoup de votre aide
 
D

dammi31

Membre
Inscrit
6 Juillet 2011
Messages
54
Points
0
J'ai exactement le même problème que toi et toujours pas de solutions désolé.
Si quelqu'un ayant un portable bouygues et avec les mms qui marchent pourrait nous dire exactement les paramètres qu'il utilise, ce serait simpas :)
Merci
 
F

Flulio

Membre
Inscrit
16 Août 2011
Messages
3
Points
0
Bonjour,

Ce problème étais apparut suite a l'installation d'une nightly de l'ancienne version de cyano ! J'ai installé depuis 5-6 rom différentes donc le problème ne provient pas de la a mon avis ...

Quelqu'un de chez bouygues avec un wildfire pourrait il nous donner ses configs ?

Merci
 
riichard63

riichard63

Membre
Inscrit
23 Juillet 2011
Messages
66
Points
6
Euh j'ai pareil, juste que dans cette ligne : Type d'APN : default,supl,mms
Je n'ai laissé que mms et après c'était bon.

Donc essaie avec Type d'APN : mms

Bonne soirée.
 
F

Flulio

Membre
Inscrit
16 Août 2011
Messages
3
Points
0
Bonjour,

J'ai modifié la ligne mais après il m'est impossible de sélectionner ce réseau ...

J'ai quand même rebooter et tester mais sans aucun succès ! Ca fait 6 mois que je n'ai plus de mms !!!

Merci quand même ...
 
D

dammi31

Membre
Inscrit
6 Juillet 2011
Messages
54
Points
0
Par défault, j'ai 2 APN, un marqué bouygues, que je peux sélectionner, et un autre marqué bouygues MMS que je ne peux pas sélectionner. J'ai changer le type d'APN de Bouygues mms pour pouvoir le sélectionner, mais je ne peux toujours pas envoyer des mms ...
J'ai essayé ta solution riichard63, mais ca ne marche toujours pas :cry:
 
C

cricri394

Membre
Inscrit
12 Juillet 2011
Messages
3
Points
0
Bonjour,
Il semble que ce problème soit lié à la ROM, j'avais le même problème, j'ai changé de ROM (M95 V1.7HP) et depuis ça marche.
Voila, si ça peut aider

PS: j'ai pas vu beaucoup de "spécialistes android" du forum se pencher sur le problème...
 
Haut Bas