[Aide] Problème de stockage

  • Auteur de la discussion JPhL1
  • Date de début
J

JPhL1

Membre
Inscrit
13 Décembre 2015
Messages
40
Points
6
  • #1
Bonjour à tous,

J'ai un problème étrange avec mon Xperia L1 : quand je veux déplacer une application, que ce soit avec AppMgr III ou par les paramètres, il m'est répondu "Espace de stockage insuffisant".

AppMgr III me donne une mémoire interne totale de 10,14 GB avec 3,02 de libre ; dans les paramètres de stockage, il m'est indiqué que la mémoire interne est de 16 Go. Il me semblait que les Go = GB, juste une différence de langue (Go en français, GB en anglais). La carte SD est pratiquement vide : 4,42 Go sur 29,47.

Plus ennuyeux encore, je ne peux plus rependre de photos, car elles ne sont plus stocké sur la carte SD, ou alors, avec une erreur qui les rend irregardable.

Pourtant, toutes les applications stockées sur la carte SD fonctionnent.

De quoi cela peut-il venir ? Est un début de faiblesse de la carte SD ?

Merci pour vos réponses ;

Bien cordialement ;

JP
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
13 677
Points
113
  • #2
Salut,
comme ça, oui, on dirait bien que ta carte est entrain de buger avant de claquer, il serait préférable d'en installer une autre, encore faut-il que tu ais ce qu'il faut, au moins pour tester.
a+
 
J

JPhL1

Membre
Inscrit
13 Décembre 2015
Messages
40
Points
6
  • #3
Bonsoir et merci pour ta réponse. Qu'entends-tu par : " encore faut-il que tu ais ce qu'il faut, au moins pour tester."

Si j'achète une nouvelle carte SD (elle en sera pas perdu, je devais en acheter une pour une caméra...), comment transférer toutes les données de mon ancienne carte SD, appli incluses, sur la nouvelle ? Je suppose qu'un simple copier/coller serait trop simple ! ;)
 

Sujets en relation

Haut Bas