Activation de Google play

  • Auteur de la discussion ded'42
  • Date de début
D

ded'42

Membre
Inscrit
26 Juillet 2016
Messages
6
Points
1
  • #1
Bonjour

Sur mon Huawei y330, un message s'affiche depuis plusieurs semaines, me demandant "d'activer les services Google play".

Le playstore fonctionne sans problème ! Les mises à jour se font automatiquement... Je ne comprends pas où est le problème.

Cela bloque la plupart des applications. J'ai testé toutes les solutions proposées sur Internet, y compris sur Phonandroïd, sans succès...

Y aurait-il une solution évitant la réinitialisation usine de l'appareil, que je préfèrerais éviter ... ?

Merci d'avance pour vos idées !
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 370
Points
48
  • #2
Bonjour
Ca voudrait dire que le service est désactivé. L'est-il?
Tu verras ca dans paramètres/appllications.
 
D

ded'42

Membre
Inscrit
26 Juillet 2016
Messages
6
Points
1
  • #3
Bonjour !
Merci pour la suggestion. Dans les paramètres, il y a google play store, bien sûr, qui est activé.
J'en ai plusieurs fois vidé le cache, sans succès.

Mais j'ai trouvé aussi 3 services de synchronisation de Google !!

Est-ce bien normal ?
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 370
Points
48
  • #4
Vérifie les "Services Google play," pas le playstore.
 
M1ck

M1ck

Modérateur de secteur
Inscrit
19 Mai 2012
Messages
4 527
Points
38
  • #5
Salut,
Comme l'a dit fruity c'est l'appli Services Google Play qui est à vérifier si elle est à jour ou non, voici le lien :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Haut Bas