Absence de son dans les notifs SMS

  • Auteur de la discussion systolik
  • Date de début
S

systolik

Membre
Inscrit
25 Janvier 2014
Messages
1
Points
0
  • #1
Bonjour,

Je cumule les problèmes très bizarres depuis la dernière MAJ.
Nouveau souci du jour : plus de son à la réception des SMS/MMS. Pourtant, profils audio < général < volume au maxi < choix de la sonnerie OK < notification par défaut sur une sonnerie OK, et pas du tout sur "silencieux".
Dans le menu SMS, dans les paramètres, recevoir une notification à chaque fois est bien coché. Pas de conflit avec une autre appli SMS apparemment et quand bien même, j'avais l'appli du tél et l'appli "contacts" avant, et l'un n'empêchait pas l'autre de notifier.
C'est un peu gênant de ne plus avoir de son à chaque SMS...
Le HP marche très bien donc ça ne vient pas du HP.

Là, je viens de tenter de désactiver (uniquement désactiver, car j'ai une notif qui me dit que si je désinstalle l'application SMS du téléphone, d'autres applis risquent de mal fonctionner) l'appli SMS d'office et la remplacer par ChompSMS, une appli que j'avais avant et qui fonctionnait bien.
Même résultat. Aucun son de notif. Par contre, une fois que je clique sur le menu SMS, et que j'ouvre le SMS, alors là, j'ai le son de la notif mais il dure 1''. Il est coupé.
Mouais... je ne vois pas trop l'intérêt d'avoir un son APRES, une fois qu'on ouvre le message. C'est avant qu'il me faut le son. :)
Bienvenue (me dis-je) dans le monde des étrangetés made in Wiko...

Quelqu'un rencontre-t-il ce problème et a-t-il la solution une solution ?

Merci
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 254
Points
38
  • #2
Salut,

as tu tenté d'essayer avec Go SMS ???

C'est une appli qui fonctionne bien.

Pour info, lorsque tu sélectionnes ton son de notif, tu l'entends bien ?
 

Sujets en relation

Haut Bas