A700 ne se lance plus

T

Tomaww

Membre
Inscrit
31 Octobre 2015
Messages
2
Points
0
Bonjour,

J'ai une tablette ICONIA TAB A700 depuis 2 jours, elle reste bloqué sur le logo ACER.
De temps en temps elle affiche ceci :
Code:
S'il vous plaît, Connexion ou S'inscrire to view codes content!
Acheté en 2012 ou 2013, ROM d'origine, jamais banché sur le PC.

J'ai tenté de suivre différents tutos.
(
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
)

J'ai commencé par dl le driver sur le site d'Acer, mais lors de l'installation (quand je lance le .msi), ça plante !
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
Quand je lance le setup.exe, ça s'installe, mais je ne vois rien de spécial installer sur le PC.

Quand je branche ma tablette avec un câble USB (en faut-il un spécial ?), mon PC ne détecte rien (ni visible dans le panneau de config).

Mes questions :
C'est grave docteur ?
Est-ce-que je vais conserver les données personnels à l'intérieur (pas de carte sd) :? :pleur4:
Quelles sont les solutions pour débloquer ma situation ?

Merci d'avance ! :merci:
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 086
Points
83
Bonjour

Tu as pu avancer sur ton problème?
 
T

Tomaww

Membre
Inscrit
31 Octobre 2015
Messages
2
Points
0
Bonjour,
Malheureusement non.

J'ai donc renvoyé ma tablette chez Acer, qui me propose gentiment de remplacer la carte mère (MAIN BD.W/CPU/RAM.1G/32G.WI-FI) pour la modique somme de 205 € (moins les 30€ engagé d'office pour le devis...). :evil:

Soit la moitié du prix de la tablette achetée il y a 3 ans...
Je vais donc refusé.
Je vais la garder dans l'hypothétique idée de trouver une solution.... (je suis preneur de toutes les bonnes idées).


Je vais en acheter une autre, mais Acer c'est fini pour moi. :mad:
 
Haut Bas