Résolu A rouge sur icone application du bureau

  • Auteur de la discussion guiguimazet
  • Date de début
G

guiguimazet

Membre
Inscrit
5 Septembre 2014
Messages
3
Points
1
  • #1
Bonjour,

J'ai des A rouge qui sont mis sur les application comme des badges de notification. Je ne sais pas comment ils sont apparus, est-ce un paramètre du tel que j'ai changé ou suite à la mise à jour de google play ce matin.
Ce A apparait dès que j'installe ou déplace un appli sur l'écran du bureau.
Mon tel est un Asus Zenfone Max m1, android 8 à jour

Si quelqu'un à une solution pour m'aider car je ne trouve rien nul part


rps20190920_183726.jpg
 
Dernière édition:
Dernière édition:
G

guiguimazet

Membre
Inscrit
5 Septembre 2014
Messages
3
Points
1
  • #2
Bon finalement un remise à zero du launcher asus a permis de résoudre le problème
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
26 910
Points
63
  • #3
Salut, as tu su ce qu'étaient ces symboles ? À priori ceux sont des indicateurs pour l'application propre à Azus.
Sinon problème résolu ? [emoji846]
 
Dernière édition:
G

guiguimazet

Membre
Inscrit
5 Septembre 2014
Messages
3
Points
1
  • #4
Non j'en ai aucune idée, sans un bug du à une mise à jour.
Ils ont disparus après avoir supprimer les données de l'appli
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
26 910
Points
63
  • #5
Pour moi ceux sont des indicateurs, soit pour une mise à pour soit pour notifier autre chose.
 
Haut Bas