4g+ disparu apres mise a jour emui4

  • Auteur de la discussion phanau
  • Date de début
P

phanau

Membre
Inscrit
12 Mai 2013
Messages
6
Points
0
  • #1
Bonjour, j ai un honor 6et j ai fais la mise a jour emui4et android marshmalow et depuis je n ai plu de 4 g+ (j ai que la 4g) et je trouve la 4g moins rapide. Y aurais t il des retours..... merci par avance
 
Yosh'

Yosh'

Membre
Inscrit
26 Juillet 2016
Messages
290
Points
0
  • #2
Salut,

Tu peux regardé sur l'agrégation réseau est activé ?
Il faut aller dans les paramètres du téléphone, plus et réseau mobile et enfin 4G+.
 
P

phanau

Membre
Inscrit
12 Mai 2013
Messages
6
Points
0
  • #3
Justement 4g+ n y est pas.....
 
Yosh'

Yosh'

Membre
Inscrit
26 Juillet 2016
Messages
290
Points
0
  • #4
Salut,

D'après ce que j'ai compris, tu passes en Android 6.0 avec emiui4.
Tu as cherché dans d'autres menus ?

La première solution, la moins radicale serait de réinitialiser le téléphone. Et de configurer tes apn opérateurs ;)
La deuxième serait retourner vers une version inférieure (emui3.1). Mais un peu trop radicale.
 
P

phanau

Membre
Inscrit
12 Mai 2013
Messages
6
Points
0
  • #5
Merci pour vos reponses,il semblerait que les apn soient bien configurer mais je vais quand meme essayer de reconfigurer...
 
P

phanau

Membre
Inscrit
12 Mai 2013
Messages
6
Points
0
  • #6
Bonjour je fais un retour de mon soucis.voila depuis la mise ajour android 6 et emui 4 je n avais plus de 4g+ et waze ne me localiser plus. J ai donc désinstallé et réinstallé waze et tout refonctionne ainsi que la 4g+qui est revenu. Voila merci de votre aide
 
Haut Bas