Bienvenue sur le forum de Phonandroid !

S7 Edge neuf se décharge très vite !

S7 Edge neuf se décharge très vite !

Messagepar Alex55paris » Sam 24 Sep 2016 22:13

Bonsoir à tous,

Je viens de m'acheter le Galaxy S7 Edge tout à l'heure en magasin.
Tout content je le déballe et restaure la sauvegarde de mon ancien Galaxy A5 2016 que j'ai vendu il y a quelques jours.

Mais là je constate un énorme problème, la batterie se décharge à vue d'oeil :oops: (environ 1% toute les 2minutes Screen on)
Mon A5 2016 avait une excellente autonomie même avec le wifi, position et toute les apps ouvertes.
Le S7 edge est à jour et je n'ai pas de problèmes de réseau.

Je ne sais absolument pas quoi faire...

Merci d'avance :smile:
Android Newbie
Android Newbie
 
Messages: 2
Enregistré le: 24 Sep 2016

Publicité
android
Membre
 
Messages: 3452
Inscription: 1 Juil 2010
Mobile: Samsung galaxy

Re: S7 Edge neuf se décharge très vite !

Messagepar mackloa » Sam 24 Sep 2016 22:25

Hello,
1% toutes les 2 minutes effectivement c'est vraiment bizzare :/ , au bout de quelques cycle de charge cela devrait revenir à la normal, tu me donne des nouvelles d'ici une semaine, si cela persiste c'est vraiment bizzare ^^'
Avatar de l’utilisateur
Android Ingénieur
Android Ingénieur
 
Messages: 590
Enregistré le: 01 Nov 2014
Mobile: Samsung Galaxy S7
ROMs: Rom Touchwiz Officiel

Re: S7 Edge neuf se décharge très vite !

Messagepar Alex55paris » Sam 24 Sep 2016 22:34

Salut, oui c'est vraiment bizarre... Je vais tenter les cycles de charge pour calibrer la batterie
Android Newbie
Android Newbie
 
Messages: 2
Enregistré le: 24 Sep 2016


Retourner vers Samsung Galaxy S7 - Questions / Réponses



  • Articles en relation
    Réponses
    Vues
    Dernier message