Bienvenue sur le forum de Phonandroid !

problème custom firmware (résolu)

problème custom firmware (résolu)

Messagepar gothcel62 » Ven 9 Mar 2018 02:49

Bonjour ,

J'ai un Samsung Galaxy S3 i9305 sous android kitkat 4.4.4 , j'ai voulu installer un custom firmware sous twrp 3.2.1-1 mais j'ai toujours le même message :

Vous devez etre membre pour voir le lien! inscrivez vous... gratuitement :-) ici

j'ai essayé ce tuto mais toujours le même problème : aicp-12-t159438.html


avez vous une idée ? merci d'avance.
Modifié en dernier par gothcel62 le Ven 9 Mar 2018 12:30, modifié 1 fois.
Android Newbie
Android Newbie
 
Messages: 15
Enregistré le: 17 Jan 2013

Publicité
android
Membre
 
Messages: 3452
Inscription: 1 Juil 2010
Mobile: Samsung galaxy

Re: problème custom firmware

Messagepar gothcel62 » Ven 9 Mar 2018 12:29

résolu , problème de root .
Android Newbie
Android Newbie
 
Messages: 15
Enregistré le: 17 Jan 2013

Re: problème custom firmware

Messagepar hello178256 » Ven 9 Mar 2018 13:01

gothcel62 a écrit:résolu , problème de root .


Salut, tu peux indiquer comment t'a résolu le problème, merci
Android Newbie
Android Newbie
 
Messages: 5
Enregistré le: 08 Mar 2018

Re: problème custom firmware

Messagepar gothcel62 » Ven 9 Mar 2018 13:28

hello178256 a écrit:
gothcel62 a écrit:résolu , problème de root .


Salut, tu peux indiquer comment t'a résolu le problème, merci



J'ai utiliser ce tuto pour le root : post1383813.html#p1383813
puis le flash du custom firmware a fonctionner .
Android Newbie
Android Newbie
 
Messages: 15
Enregistré le: 17 Jan 2013


Retourner vers Samsung Galaxy S3 i9305 : Questions / Réponses



  • Articles en relation
    Réponses
    Vues
    Dernier message