L’application Flash 10.1 victime d’une faille de sécurité

Date de dernière mise à jour : le 21 avril 2016 à 21 h 08 min

Dernière nouveauté d’Adobe, la  version finale du lecteur Flash 10.1 – d’abord publiée dans une première mouture fonctionnant seulement avec le Nexus one, puis dans une version remaniée compatible avec tous les smartphones tournant sous Android 2.2 FroYo – est  victime d’une faille de sécurité susceptible d’affecter les terminaux sur lesquels l’application serait installée.

Bien qu’Android ne soit pas directement ciblé, il fait partie des OS concernés, c’est pourquoi, en attendant la publication du patch correctif qui devrait être disponible d’ici une dizaine de jours, nous vous recommandons d’être le plus vigilant possible. Ce ne serait pas la première fois qu’un trojan viendrait s’infiltrer dans une application Android, le dernier en date ayant été recensé le week end dernier.

Pour en savoir plus, nous vous invitions également à consulter le communiqué officiel sur le site d’Adobe.

   Suivez nous sur Facebook   


Vous aimerez peut être


Réagir à cet article